Ca Process Tell Ca Stat не выдает никаких сообщений

Тема в разделе "Lotus - Администрирование", создана пользователем -, 15 мар 2011.

Статус темы:
Закрыта.
  1. Гость

    Никто не сталкивался сначала создал интернет сертификат,потом сделал миграцию сертификатора(две БД появились в каталоге ICL,в сертификатах есть вкладка CA Configuration,вроде все данные на ней есть),осталось активировать этот сертификат через СA...запускаю СA(load CA)...в процессах есть...запустилась...делаю tell CA stat по идее должны появиться данные о созданных сертификаторах...но увы на данную команду никаких сообщений не появляется...а созданные сертификаты в БД admin4.nsf так и зависают в состоянии Aproved...
    please help
     
  2. Гость

    но пользователя через CA зарегил...и ID его принял...лотус...хотя документ регистрации в БД admin4.nsf остался в состоянии RAApproved не перешел в состоянии Issued....есть мысль может СА отработало но сост не поменялось может его вручную поменять...никто не создавал сертификат X.509?
     
  3. Гость

    Данная проблема освещалась здесь...
    http://www-10.lotus.com/ldd/nd6forum.nsf/8...bd?OpenDocument

    CA Process (ServerName): No certifier configuration found for this server.

    заметил странную особенность...под сервером не доступа к персон докам и не видно сертификатов в домино директории,хотя доступ сервера к серверной АК-менеджер...и есть все роли
    под админом видно все...

    так на главном сервере так и на дополнительном

    мне кажется что проблема с правами...вопрос как их подправить...прописал например сервер во все поля секьюрити...все тоже
     

    Вложения:

Загрузка...
Статус темы:
Закрыта.

Поделиться этой страницей