Denwer

  • Автор темы Chameleon
  • Дата начала
Статус
Закрыто для дальнейших ответов.
C

Chameleon

Гость
#1
Что-бы не играться с настройками Apache - я установил "Базовый пакет Денвера" и столкнулся с проблемой старых версий. На ранней стадии программирования (я только изучаю PHP) версия Apache меня мало интересует. Но вот версия PHP...
В общем как всунуть новую версию PHP, а точнее как настроить PHP и перенастроить Apache под новую версию PHP? Версия PHP 5.2.1 брал с официального сайта.
 
Статус
Закрыто для дальнейших ответов.