глюк в Lotus-почте

Тема в разделе "Lotus - FAQ", создана пользователем negra-wow, 10 авг 2006.

Статус темы:
Закрыта.
  1. negra-wow

    negra-wow Гость

    Добрый день!
    Такая проблема: в Lotus-почте пользователя вдруг возник такой глюк: при вложении файлов в тело письма не отображаются иконки этих файлов. При этом в полученном письме адресат иконок тоже не видит.
    Если адресат перевкладывает присланный файл (т.е. извлекает его себе и вкладывает в письмо заново)- иконка отображается, при чем если отправить обратно тому "глючному" пользователю - тот тоже видит иконку в письме.
    Кто-нить с таким сталкивался? В чем может быть дело?
    Спасибо за ответ
     
  2. Gor

    Gor Well-Known Member

    Регистрация:
    7 июн 2005
    Сообщения:
    517
    Симпатии:
    2
    Для: negra-wow
    Сталкивался с таким уже честно сказать забыл что именно это за настройка,
    бороться можно примитивным способом сносить текст инишника клиентского до строчки Time zone и подключить пользователя заново. Занимает времени ровно 5-7 минут а настройки все вернуться нормальные.
    p.s. конечно это всё ещё зависит от типа инсталяции и версии лотуса
     
  3. koradmin

    koradmin Гость

    а можно поподробнее?
    тож такая проблема на lotus r5....
     
  4. Fossil Code

    Fossil Code Гость

    Было такое. Сложилось впечатление, что проблемы с полноцветными супер-пупер XP иконками. Иконки постарше отображаются всегда. Побороть не удалось. Глюк-с...
     
  5. AlexV

    AlexV Гость

    Неужели никто так и не решил эту проблему? :D
    У меня стоит Лотус v5.10
    Заметил такую вещь - если на рабочей станции установлен офис XP,
    то иконки нормально отображаются. Но только если устанавливаешь
    офис 2003 - всё, часть иконок перестаёт отображаться.
    В основном это касается офисных приложений, Adobe Acrobat Reader.

    За всё время моих установок только однажды под офисом 2003 иконки отображалсь нормально.
    Больше сколько не пытался - никак....
    Ведь должно же быть решение!?
     
  6. AlexV

    AlexV Гость

    Может кому-нибудь будет интересно. Я разобрался с данной проблемой.
    Всё связано, действительно, с отображением полноцветных иконок.
    Если в свойствах экрана уменьшить качество цветопередачи с Самого высокого (32 бит)
    на Среднее (16 бит) - иконки в Лотусе будут отображаться.
     
Загрузка...
Статус темы:
Закрыта.

Поделиться этой страницей