Какой-то БАГ с цветовой палитрой !?!?!

Тема в разделе "Lotus - Программирование", создана пользователем DNT, 31 май 2007.

  1. DNT

    DNT Постоялец форума
    Lotus team

    Регистрация:
    12 окт 2005
    Сообщения:
    592
    Симпатии:
    7
    В дизайнере когда выбираю цвета для оформления любого объекта у меня палитра цветовая (имею ввиду цветные квадратики в выпадающем окошке) расположены не упорядоченно (как это должно быть), а в разброс. Не смертельно но немного напрягает, мягко говоря.... Переустановка дизайнера не помогла. Что посоветуете? Может кто сталкивался?
     
  2. morpheus

    morpheus скриптописец

    Регистрация:
    7 авг 2006
    Сообщения:
    3.927
    Симпатии:
    0
    Для: DNT
    а можно скриншотик... ? :blink:
     
  3. DNT

    DNT Постоялец форума
    Lotus team

    Регистрация:
    12 окт 2005
    Сообщения:
    592
    Симпатии:
    7
  4. DNT

    DNT Постоялец форума
    Lotus team

    Регистрация:
    12 окт 2005
    Сообщения:
    592
    Симпатии:
    7
    тишина чёто....?!

    у меня уникальный случай? :blink:
     
  5. RAJ

    RAJ Well-Known Member

    Регистрация:
    17 янв 2007
    Сообщения:
    440
    Симпатии:
    0
    В настройках клиента "Preferences\User Preferences" в списке "Additional Options" сними галочку "Use Web palette"
     
  6. DNT

    DNT Постоялец форума
    Lotus team

    Регистрация:
    12 окт 2005
    Сообщения:
    592
    Симпатии:
    7
    Для: RAJ

    нет слов...

    СПАСИБО!
     
Загрузка...

Поделиться этой страницей