Моргает изображение - Radeon 9600 Pro

Тема в разделе "Hardware", создана пользователем -, 4 дек 2006.

  1. Гость

    Репутация:
    0
    Народ, у меня при загрузке моргает изображение на мониторе.

    Т.е. вхожу в систему, загружаются сервисы и изображение пропадает раза так 3. Потом всё нормально. В чем может быть проблема? Не капец ли это видюхе?
     
  2. admin

    admin Well-Known Member

    Репутация:
    0
    Регистрация:
    8 авг 2003
    Сообщения:
    2.754
    Симпатии:
    1
    скорее всего дрова Video Mode меняют
     
  3. Hetman

    Hetman Гость

    Репутация:
    0
    Снеси дрова подчистую и поставь другие - это в них проблема у меня как-то такое было, кажется тогда криво стали дрова N_2_0
     
  4. admin

    admin Well-Known Member

    Репутация:
    0
    Регистрация:
    8 авг 2003
    Сообщения:
    2.754
    Симпатии:
    1
    у меня такая ж херь, просто я менял режими работы видюхи, и дрова при загрузке меняют режим
     
  5. Slavik00

    Slavik00 Гость

    Репутация:
    0
    Меняется или видео режим, или стартовые параметры оверклокинга/цветовой гаммы применяются.. да что угодно :)
     
  6. pavlentiy

    pavlentiy Гость

    Репутация:
    0
    у меня такое было, это однозначно от драйверов, возможноне те дрова поставил, поставь более старую версию дров....
     
  7. xKlonx

    xKlonx Well-Known Member
    Lotus team

    Репутация:
    0
    Регистрация:
    10 сен 2009
    Сообщения:
    410
    Симпатии:
    0
    pavlentiy
    Посмотри на дату публикации
     
  8. pavlentiy

    pavlentiy Гость

    Репутация:
    0
    да, да извеняюсь...
     
Загрузка...

Поделиться этой страницей