1. Наш канал codeby в telegram. Пишем об информационной безопасности, методах защиты информации, о программировании. Не пропускай новости с кодебай, будь в тренде ! Подробнее ...

    Скрыть объявление

Ms Excel Легко.

Тема в разделе "Базы данных и администрирование", создана пользователем Serg93, 20 янв 2012.

  1. Serg93

    Serg93 Гость

    Репутация:
    0
    Уважаемые друзья;)Нужна срочно ваша помощь, нужно просто указать функцию с помощью которой будет всё ок))я Скину даже 2 задания, надеюсь на вашу помощь, заранее огромное спасибо:
    1.Подготовить лист для нахождения произведения двух наименьших из трёх различных чисел.
    2.Даны 20 чисел. С помощью электронной таблицы найти сумму отрицательных из них. :) ;)
     
  2. Гость

    Репутация:
    0
    1)=НАИМЕНЬШИЙ(A1:A3;1)*НАИМЕНЬШИЙ(A1:A3;2)

    2)=СУММЕСЛИ(A1:A20;"<0")
     
Загрузка...

Поделиться этой страницей