Ms Excel Легко.

  • Автор темы Serg93
  • Дата начала
S

Serg93

#1
Уважаемые друзья;)Нужна срочно ваша помощь, нужно просто указать функцию с помощью которой будет всё ок))я Скину даже 2 задания, надеюсь на вашу помощь, заранее огромное спасибо:
1.Подготовить лист для нахождения произведения двух наименьших из трёх различных чисел.
2.Даны 20 чисел. С помощью электронной таблицы найти сумму отрицательных из них. :) ;)
 
G

Guest

#2
1)=НАИМЕНЬШИЙ(A1:A3;1)*НАИМЕНЬШИЙ(A1:A3;2)

2)=СУММЕСЛИ(A1:A20;"<0")