Не движется курсор в поле Кому

Тема в разделе "Lotus - Администрирование", создана пользователем azat20, 11 июн 2009.

  1. azat20

    azat20 Well-Known Member

    Регистрация:
    22 июл 2008
    Сообщения:
    244
    Симпатии:
    0
    Добрый день еще раз!
    Проблема такая:
    У некоторых пользователей вдруг начинает в каком-то месте поля Кому замирать курсор, текст при этом продолжает вводиться. Причем проявляется только при вводе русскими буквами. Шаблон почты - русская 6-ка. При открытии данной базы с другого компьютера - всё работает нормально. Региональные настройки в порядке. Дополнительных языков не установлено. Удаление desktop6.ndk и cashe.ndk пользы не приносит. Настройки клента правильные. Другие базы работают как надо.
    Лечится полной переустановкой клиента.
    Кто-нибудь знает другой вариант лечения?:(
     
  2. Akupaka

    Akupaka А че я?.. О.о

    Регистрация:
    4 окт 2007
    Сообщения:
    3.373
    Симпатии:
    2
    действительно, такая проблема, что надо переустанавливать клиент... )
     
  3. Мыш

    Мыш Lotus team
    Lotus team

    Регистрация:
    12 фев 2008
    Сообщения:
    1.019
    Симпатии:
    8
    Я так понял, что сам клиент при этом не виснет, а просто курсор не перемещается?

    А с настройками type-ahead на клиенте (Место вызова - Почта) не пробовали играться? Заодно посмотрите закладку Серверы - правильно ли указан Domino Directory server?

    Ну и графические настройки компа посмотрите - не накручено ли там чего-нить типа "Включить большие шрифты" и т.п.?
     
Загрузка...

Поделиться этой страницей