Не отображается линк на документ

Тема в разделе "Lotus - Программирование", создана пользователем Gir, 30 мар 2006.

Статус темы:
Закрыта.
  1. Gir

    Gir Гость

    Народ, а никто не сталкивался с такой проблемой - Лотусовский агент рассылает по почте всем пользователям ссылку на новый документ в базе, которая прекрасно работает, кроме одного пользователя. Этому пользователю вместо ссылки (желтенького листочка) приходит текст вида: (Document Link:)
    Клиента ему уже переустанавливал, все настройки перерыл, не могу понять что происходит.
    Заранее всем благодарен.
     
  2. Domino6

    Domino6 Гость

    <!--QuoteBegin-Gir+30:03:2006, 11:29 -->
    <span class="vbquote">(Gir @ 30:03:2006, 11:29 )</span><!--QuoteEBegin-->(желтенького листочка) приходит текст вида: (Document Link:)
    [snapback]32769" rel="nofollow" target="_blank[/snapback]​
    [/quote]
    Формат почтового сообщения по ходу доставки конвертировался в МАЙМ Смотри как он указан в получателях
     
  3. Gir

    Gir Гость

    <!--QuoteBegin-Domino6+30:03:2006, 12:03 -->
    <span class="vbquote">(Domino6 @ 30:03:2006, 12:03 )</span><!--QuoteEBegin-->Формат почтового сообщения по ходу доставки конвертировался в МАЙМ Смотри как он указан в получателях
    [snapback]32771" rel="nofollow" target="_blank[/snapback]​
    [/quote]
    Супер ! Изменил на сервере параметр "Format preference for incoming mail" с Prefers MIME на Keep in senders' format и все заработало !
    Огромное спасибо за помощь и оперативность. Всем успехов !
     
Загрузка...
Статус темы:
Закрыта.

Поделиться этой страницей