Не пускает никого на сервер

Тема в разделе "Lotus - Администрирование", создана пользователем dimat, 29 июн 2010.

  1. dimat

    dimat Well-Known Member
    Lotus team

    Репутация:
    0
    Регистрация:
    31 июл 2008
    Сообщения:
    516
    Симпатии:
    0
    при попытке доступа на сервер, говорит: "Удаленная система не отвечает".
    Сеть в порядке фаерволов нет.
    с чего начать диагностику?
    зы: есть полный доступ к машине сервера

    Добавлено: началось все с того что пытался стопнуть задачу http, может случайно что другое более важное остановил?
     
  2. ToxaRat

    ToxaRat Чёрный маг
    Команда форума Lotus team

    Репутация:
    0
    Регистрация:
    6 ноя 2007
    Сообщения:
    3.171
    Симпатии:
    21
    dimat
    обожди минут 10
    или же перегружай сервер
     
  3. dimat

    dimat Well-Known Member
    Lotus team

    Репутация:
    0
    Регистрация:
    31 июл 2008
    Сообщения:
    516
    Симпатии:
    0
    перегружал не помогает
    Только заметил, что через веб пускает
     
  4. dimat

    dimat Well-Known Member
    Lotus team

    Репутация:
    0
    Регистрация:
    31 июл 2008
    Сообщения:
    516
    Симпатии:
    0
    Разобрался, случайно вырубил порт TCPIP
     
Загрузка...
Похожие Темы - Не пускает никого
  1. Avldokuchaev
    Ответов:
    4
    Просмотров:
    219
  2. Cryfier
    Ответов:
    2
    Просмотров:
    174
  3. t0ss1
    Ответов:
    11
    Просмотров:
    370
  4. sainethat
    Ответов:
    13
    Просмотров:
    1.140
  5. Denybxx
    Ответов:
    6
    Просмотров:
    705

Поделиться этой страницей