не работает автоответ на внешние ящики

Тема в разделе "Остальные БД", создана пользователем artemK, 18 июл 2007.

Наш партнер Genesis Hackspace
  1. artemK

    artemK Гость

    Доброго времени суток господа форучмчане. Выручайте, кто может... уже недеолю бьюсь над тем, что в outlook 2003 не работает заместитель (автоответ). Сервер Exchange 2003, клиенты Outlook 2003. Дело в том, что внутри сети автоответ работает, а с наружними ящиками (например маил.ру) ни как не хочет. В сети имеется прокся (UserGate) но там открыты порты (через назначение портов), т.е. уч. запись маил.ру настроить в outlook не проблема, все работает. Как решить проблему с настройкой автоответа для внешней почты? Заранее благодарю...
     
  2. artemK

    artemK Гость

    Вдруг у кого тоже самое, решил я эту проблему так, Проверитьнужно в Exchange - system manager -Global settings --Internet message format --default -- свойства, закладка Advanced там Allow automatic forward - разрешить автоматическую пересылк :angry: у

    А кто знает, где время поменять, потому как письма приходят по времени с опоздание на час.... на серваке и на локальной машине время совпадает.
     
  3. AIDback

    AIDback Гость

    Спасибо огромное, когда-то искал и не нашел!!! Сейчас как раз пригодилось!
     
Загрузка...

Поделиться этой страницей