Не работает пересылка у пользователя

Тема в разделе "Lotus - Администрирование", создана пользователем 1KIA, 8 дек 2010.

Наш партнер Genesis Hackspace
  1. 1KIA

    1KIA Гость

    Пишет при попытке Переслать письмо "не верно заполнено поле $body" при этом у пользователя права манагера. Пробую открыть у себя, делаю тоже самое с темже документом - пересылается
    Что сделать, чтобы тот пользователь смог переслать письмо?
     
  2. 1KIA

    1KIA Гость

    скажите от чего зависит пересылка? как может быть, что один в базе может отправлять, а второй нет. При этом тот пользователь, который в этой базе не может отправлять, но в других выполнять пересылку писем может
     
  3. Мыш

    Мыш Well-Known Member
    Lotus team

    Регистрация:
    12 фев 2008
    Сообщения:
    1.043
    Симпатии:
    10
    В Локейшне у юзера какая база указана? В ACL проблемной базы не снята ли у юзера галка Replicate/Copy Documents? Далее - версии клиентов (механизм пересылки ТОЧНО менялся от версии к версии).
    Ну и стандартно - попробовать удалить cache.ndk и т.д. :)
    Да, и еще - на конкретном письме ошибка или на всех? Опять же, в Локейшне в поле "Format for messages addressed.." Что указано? Возможно, имеет смысл поменять - не раз помогало при "чуднЫх" проблемах...
     
  4. 1KIA

    1KIA Гость

    наконец, получилось добраться к компу пользователя. Достаточно было удалить chace.ndk и открыть заново Лотус. Все стало отправляться нормально.
    Мыш , спасибо за ответ
     
Загрузка...
Похожие Темы - Не работает пересылка
  1. zehrx
    Ответов:
    4
    Просмотров:
    144
  2. Петручо
    Ответов:
    5
    Просмотров:
    130
  3. zehrx

    Проблема Не работает FileZilla

    zehrx, 19 мар 2017, в разделе: Kali Linux
    Ответов:
    3
    Просмотров:
    80
  4. rebetuk
    Ответов:
    27
    Просмотров:
    457
  5. karlmax1
    Ответов:
    6
    Просмотров:
    243

Поделиться этой страницей