1. Набираем команду codeby webinar. Набираем команду для организации и проведения вебинаров. Подробнее ...

    Скрыть объявление
  2. Требуются разработчики и тестеры для проекта codebyOS. Требования для участия в проекте: Знание принципов работы ОС на базе Linux; Знание Bash; Крайне желательное знание CPP, Python, Lua; Навыки системного администрирования. Подробнее ...

    Скрыть объявление
  3. Получи 30.000 рублей. Для получения денег необходимо принять участие в конкурсе авторов codeby. С условиями и призами можно ознакомиться на этой странице ...

    Внимание! Регистрация авторов на конкурс закрыта.

    Скрыть объявление

некорректное отображение полей в почтовом клиенте

Тема в разделе "Lotus - Администрирование", создана пользователем SergeyKirik, 17 июн 2011.

  1. SergeyKirik

    SergeyKirik Active Member

    Репутация:
    0
    Регистрация:
    7 мар 2008
    Сообщения:
    39
    Симпатии:
    0
    Добрый день, коллеги!

    Имеется такая проблема: почтовый клиент Lotus 8.5.1 FP3, система win 7 prof x64. Так вот, при попытке создания нового письма некорректно отображаются поля "кому", "копия" и все что ниже, а также отсутствуют кнопки "отправить", "опции доставки", вобщем вся верхняя панель, скрин прилагается. Что интересно, если эту же базу открыть с другой машины, например в администраторе на сервере - все отображается как надо. Почтовую базу fixup-ом проверял, переустановку клиента тоже пробовал. Есть какие-то мысли?
     

    Вложения:

    • некорректное отображение полей в почтовом клиенте
      lotus_view.jpg
      Размер файла:
      133,4 КБ
      Просмотров:
      58
  2. Anfit

    Anfit Гость

    Репутация:
    0
    а в basic инсталяции так же отображается?
     
  3. SergeyKirik

    SergeyKirik Active Member

    Репутация:
    0
    Регистрация:
    7 мар 2008
    Сообщения:
    39
    Симпатии:
    0
    Это вариант, откровенно говоря basic не пробовал. Сейчас займусь....
     
  4. SergeyKirik

    SergeyKirik Active Member

    Репутация:
    0
    Регистрация:
    7 мар 2008
    Сообщения:
    39
    Симпатии:
    0
    BASIC вообще почему-то не захотел устанавливаться на эту платформу. Вернул обратно полную версию, но проблема не ушла... (
     
  5. RAJ

    RAJ Well-Known Member

    Репутация:
    0
    Регистрация:
    17 янв 2007
    Сообщения:
    440
    Симпатии:
    0
    запусти файлик nlnotes.exe и получишь basic интерфейс
     
Загрузка...

Поделиться этой страницей