Nsd Is Running

Тема в разделе "Lotus - FAQ", создана пользователем Mag, 7 фев 2007.

  1. Mag

    Mag Гость

    При установке клиента после всех процедур подключения, после ввода пороля пользователя вываливается окошко NSD is Running и в нём говориться, что сохранён log-файл по опредёлённому адресу и что этот файл надо отправить разработчикам. Не пойму в чём дело, переустановка клиента никакого результата не даёт. Если кто сталкивался, прошу помочь, очень нужно!!
     

    Вложения:

    • NSD.JPG
      NSD.JPG
      Размер файла:
      25,9 КБ
      Просмотров:
      134
  2. morpheus

    morpheus скриптописец

    Регистрация:
    7 авг 2006
    Сообщения:
    3.927
    Симпатии:
    0
    а почем бы не выложить здесь лог файл?
     
  3. Mag

    Mag Гость

    Вот log-файлы, с разных ПК!!

    Я модефицировал название и изменил расширение на txt
     

    Вложения:

    • nsd.txt
      Размер файла:
      490,8 КБ
      Просмотров:
      122
    • nsd2.txt
      Размер файла:
      429,3 КБ
      Просмотров:
      246
  4. Mag

    Mag Гость

    Взял каталог Data на работающей машине и заменил каталог на неработающей, пока работает :)
     
  5. root

    root Гость

    Неактуально но всетаки может комунибудь поможет.
    Такая ошибка появляется когда начинаешь настраивать ACL в базах.
    Проверенно Решено.
     
  6. Gigabyte

    Gigabyte Гость

    Такаго рода проблема в основном возникает из-за самой БД , а не из-за самого Лотуса. Скорее всего при открытии базы выполняется код который приводит к этому.
     
  7. Dias

    Dias Гость

    Аналогичная ошибка появлялась у меня при сохранении вложенных файлов на локальном компьютере, в течении последующих 5-ти секунд после появления ошибки Лотус самопроизвольно закрывался, переустановка не помогала. Установил 7 версию (стояла 6)
     
  8. BBega

    BBega Гость

    root
    приветствую. актуально. =)
    если не трудно можно подробнее про "Проверенно Решено.".

    у меня эта ошибка вываливается при попытке открыть базу(сторонняя).
    выскакивает такое же окошко, потом вылетает сам лотус.
    на остальных пользователях с аналогичными правами на базу - все работает. такая проблема только с несколькими пользователями.
    с ID-кой другого пользователя на этой же машине пробовал - работает.
    в ACL- все для группы. все пользователи в этой группе.
    версия лотуса - 6.5.4 ru
    заранее спасибо!.

    root
    нда. на дату вашего поста не обратил сразу внимания. =)).
    но все же- актуально.
     
Загрузка...
Похожие Темы - Nsd Running
  1. puks
    Ответов:
    2
    Просмотров:
    482
  2. Znake
    Ответов:
    7
    Просмотров:
    3.315

Поделиться этой страницей