нужен Sametime

  • Автор темы oshmianski
  • Дата начала
Статус
Закрыто для дальнейших ответов.
O

oshmianski

Гость
#1
есть 2.5, но дистр, видимо, кривой (а может и ручки). при инсталляции выкидывает пару окошек с ошибками типа "не могу инициировать переменные", токо по англицки. сё.
знаю, видел кучу веток по этому поводу и не только. не пинайте сильно сапогами, помогите мне убогому!!!
 
Статус
Закрыто для дальнейших ответов.