Opnet

tAnAt55

New member
22.06.2008
3
0
#1
Есть вопрос!!!

Делаю симуляции в OPNET version 14.5.A... wireless... все по туториалу... но при запуске все рушится и выдает сообщение

<<< Program Abort >>>
Error encountered rebuilding repository -- unable to proceed
T (0), EV (-), MOD (NONE), PROC (sim_load_repos_load)


Все параметры установлены как сказано...

Может, кто-нить с этим тоже сталкивался???!!!
Или можете скинуть рабочий проект по wireless??? ОЧЕНЬ НАДО!!!
 

tAnAt55

New member
22.06.2008
3
0
#2
Спасибо всем за помощь :))) Все работает.

Появился новый вопрос... может, кто сталкивался с симуляцией wire-com-wireless???
 
R

Rus84

#3
Привет!!! К сожалению, с подобным не сталкивался. Я из начинающих :). Сейчас 11.5 стоит. Завтра будет 14 версия. Вопрос такой, делаю сеть офиса. В прикрепленном файле схема в opnete. Существует два типа сети: одна по модему. к ней подключена часть стационарников+точка доступа для ноутбуков. В схеме Access_point(там еще DCHP реализовано) соеденина с Switch_24, а в реале соединена с router_peterstar. Но, если их соединять, то верификация связей выдает ошибку. Как правильно настроить не знаешь? Дальше(на схеме этого нет), сервак(file_server) берет беспроводную сеть. Компьютер, подключенный к сети апрашивает либо сеть по модему, либо беспроводную. Как настроить? Может есть руководство на русском, а то английский не очень. Заранее благодарю
 

Вложения

WiMa

New member
28.03.2013
1
0
#4
Спасибо всем за помощь B))) Все работает.

Появился новый вопрос... может, кто сталкивался с симуляцией wire-com-wireless???
Добрый день. У меня такаяже ошибка. Если у тебя все зараьотало подскажи как это лечиться.