паралич Mail.box

  • Автор темы Klido
  • Дата начала
K

Klido

Гость
#1
Коллеги, в очередной раз лотус заводит меня в ступор :newconfus:
Клиент 8.5.1 с позавчера (установлен и работает клиент с момента выхода, сервер 8.5) у одного пользователя при попытке отправить сообщение по почте выдаёт
bug1.jpg
У всех работает нормально, программно и от этого пользователя всякие send для писем отрабатывают... В логах сервера никаких ошибок, мэйлбоксы не повреждены, ящик пользователя проверен, клиент переустановлен и т.д.
Смущает - на сервере mail1.box и mail2.box - того, что на картинке нет вообще....
Погрешил на антивирус -так у всех один и тот же с одинаковыми политиками... Ну и, как говорится, всё ж работало... ничего не менялось..
Будут какие-нибудь идеи?
 
L

ledi

Гость
#2
Коллеги, в очередной раз лотус заводит меня в ступор :newconfus:
Клиент 8.5.1 с позавчера (установлен и работает клиент с момента выхода, сервер 8.5) у одного пользователя при попытке отправить сообщение по почте выдаёт
Посмотреть вложение 2828
У всех работает нормально, программно и от этого пользователя всякие send для писем отрабатывают... В логах сервера никаких ошибок, мэйлбоксы не повреждены, ящик пользователя проверен, клиент переустановлен и т.д.
Смущает - на сервере mail1.box и mail2.box - того, что на картинке нет вообще....
Погрешил на антивирус -так у всех один и тот же с одинаковыми политиками... Ну и, как говорится, всё ж работало... ничего не менялось..
Будут какие-нибудь идеи?
Переставить Лотус?

У меня пару паз было, что исчезали документы мест вызова из личной АК. При этом ты создаешь новое место вызова, выбираешь его, а внизу оно не появляется. Лечилось перезаходом в Лотус. Может, и здесь попробовать тоже.
 
K

Klido

Гость
#3
клиент переставлен, не говоря о том, что много раз перезапущен -с почисткой всего мусора (не первый год с родным лотусом :newconfus:)

но ситуация ещё серьёзнее...
писмьо полное сохраняю как черновик - иначе не даёт, руками его вставляю в мэйлокс - роутер говорит
28/12/2009 10:39:24 Router: Message 002F8D38 contains no recipients OFA8C8F451:739AC02C ONC225769A:002F8D38

и письма НЕт нигде - ни в отлупе, ни в мэйлбоксах, ни на принимающем сервере.....

Добавлено: тема закрыта - это был не антивирус, а тест pgp desktop - как раз по такому еррору из топика ниже ставил смотреть, он поработал. а теперь слетело :KillMe: сношу его....