Параметр «--disable-factory», Steam

Тема в разделе "Kali Linux", создана пользователем Devil, 20 сен 2016.

  1. Devil

    Devil New Member

    Регистрация:
    19 сен 2016
    Сообщения:
    3
    Симпатии:
    1
    Добрый вечер форумчане))
    Столкнулся с проблемой...
    При запуске steam, выдает ошибку Faled to load steamui.so
    Пошарил в интернете, все неактуально(
    Запустив через консоль, мне выдало ошибку....​

    Не удалось разобрать аргументы: Параметр «--disable-factory» не поддерживается в этой версии gnome-terminal.
    Может кто сталкивался с подобной проблемой и подскажет?...)))
     

    Вложения:

Загрузка...

Поделиться этой страницей