При загрузке комп иногда отключается

  • Автор темы Guest
  • Дата начала
G

Guest

#1
Здравствуйте! У меня такая проблема. При загрузке компа, во время прохождения POST мать иногда отключается, через пару секунд включается снова и продолжает загрузку. На работу компьютера это никак не влияет, но я считаю что это неправильно :) Причём появилось это только после замены материнки (вообще-то и оперативную память заменил 128 + 256 мб на 512 + 256 мб). Сейчас стоит AsRock P4i65GV. Заранее благодарю за ответы.
 
G

George

#2
Это каждый раз или ... И почему Вы думаете, что отключается мать или она говорит об этом?
 
G

Guest

#3
Это иногда. То есть иногда и ничего не происходит, загружается нормально. А иногда вот так.
И почему Вы думаете, что отключается мать?
Я точно не знаю, но вряд ли из-за чего-то другого, ведь кроме матери и оперативки (кстати, 256 мб как были старые так и есть) всё остальное стояло ещё на старой матери, и никогда такого не было. Все компоненты вроде исправны, то есть не совсем все :) если такое происходит.
 
G

George

#4
Я Вас никак не пойму, чем это выражается?
Отключается куллер или просто останавливается загрузка?
Тухнет зкран, когда должен что то показывать или что?
Мама новая или б/у?
Вариантов море ... Надо больше информации?
 
G

Guest

#5
Отключается кулер или просто останавливается загрузка?
Останавливается загрузка, отключается кулер (в БП тоже), в общем, всё останавливается.
Тухнет экран, когда должен что-то показывать или что?
На экран в это время ещё ничего не выводится.
Замену в сервис-центре проводили, сказали, что под такой сокет для процессора, как у меня (478, если не ошибаюсь) у них ничего нет кроме этой матери. Вроде бы новая. Но вот сколько лет она там лежала - это точно сказать не смогу. Что ещё к этому прибавить, не знаю.
 
G

George

#6
Попробуйте обнолить BIOS, вытащите батарею на несколько
минут, а еще лучше заменить ее, она может работает на
пределе, иногда хватает, а иногда нет !
 
T

TimeDontWait

#7
Попроси блок питания у знакомого потестить
 
G

George

#8
Замену в сервис-центре проводили, сказали, что под такой сокет для процессора, как у меня (478, если не ошибаюсь) у них ничего нет кроме этой матери. Вроде бы новая. Но вот сколько лет она там лежала - это точно сказать не смогу. Что ещё к этому прибавить, не знаю.
Time, БП врядли, меняли маму, а вообще черт их знает этих сервесников!
 
G

George

#10
Да и так ясно, что БП непрчем ...
А чё с батареей ?...
 
G

Guest

#11
Батарею купили почти полтора года назад за 5 рублей, так что с она, может быть уже давно села. Но системное время не сбивается, значит, ещё держит заряд.
Другое дело японская батарея, которая была до этого, стояла 5,5 лет и всё прекрасно работало, пока биос не начал ругаться.

Добавлено: А ещё время сбиваться стало.
Так что дело либо в бракованной матери, либо в батарее биоса.
 
G

George

#12
Понимаете мама не может быть сегодне коцаная, завтра нет ...
А вот емкость батареи на пределе в легкую, не факт, что она
нормальная, эсли куплена полтора года назад!
 
04.09.2006
2 566
3
#16
Партизан, я вам советую правила на досуге почитать, чтобы потом не спрашивали, за что забанили
 
G

Guest

#17
Попробуйте обнулить BIOS, вытащите батарею на несколько минут,
а еще лучше замените её, она может, работает на
пределе, иногда хватает, а иногда нет!
Не помогло. Пять минут назад включил комп, опять вырубился. Ищем другой вариант.

Добавлено:
Тут я был не совсем прав. Всё-таки комп реже стал вырубаться.