ПРОБЛЕМА 1С+ШК+СЕРВ.ТЕРМ

Тема в разделе "1C и всё что с ней связано", создана пользователем venya, 17 фев 2010.

  1. venya

    venya Гость

    Репутация:
    0
    Если повторяюсь не ругайте, вообщем суть проблемы:"поднял сервер терминалов(server 2003), установил 1С(7.7), и никак не могу настроить ШК(comский), что бы он работал (зацеплен на локальную машинку, сопоставление устройств стоит, как на сервере так и на клиентах), может кто нить подробно расскажет, как мне ето сделать, я впервые с етим столкнулся"
     
  2. Hryv

    Hryv Гость

    Репутация:
    0
    на сервере физический COM порт есть?

    А вообще было здесь уже не один раз
    поищите
     
  3. venya

    venya Гость

    Репутация:
    0
    на сервере физический ком порт есть,


    я уже нашел много тем похожих но я ничего толком не понял я новичок в етом деле
     
  4. kaa

    kaa Гость

    Репутация:
    0
    на компьютере который клиент переименуй ком порт допустим в Com10 , в соединении указать подключать порты, в 1с указать при подключении оборудования Com10. Нужно иметь в виду что б номера ком портов не на клиентских машинах при подключении не совпадали. То есть если будет два подключения с Com10 то будет конфликт и сканер работать не будет.
     
  5. Hryv

    Hryv Гость

    Репутация:
    0
    На локальной машине умеешь настроить?
     
Загрузка...
Похожие Темы - ПРОБЛЕМА 1С+ШК+СЕРВ ТЕРМ
  1. _alexis_
    Ответов:
    4
    Просмотров:
    71
  2. Lisenok
    Ответов:
    19
    Просмотров:
    261
  3. thunder
    Ответов:
    1
    Просмотров:
    119
  4. SevenEight
    Ответов:
    0
    Просмотров:
    120
  5. imendan
    Ответов:
    13
    Просмотров:
    271

Поделиться этой страницей