Проблема с картинками в Apach 2.0.48

Тема в разделе "Веб-серверы - Администрирование", создана пользователем Lex_nv, 2 ноя 2006.

Наш партнер Genesis Hackspace
  1. Lex_nv

    Lex_nv Гость

    Здраствуйте уважаеме господа программисты! Помогите бедолаге, т.е. мне :)
    У меня на машине стоит Apach 2.0.48 (под Win2k), вро де бы все хорошо, только вот картинки почему то не грузятся в браузере. Если скажем ихображение совсем уж маленькое, то загружается нормально, если чуток по более то либо вообще не грузится, либо (что чаще) загружается только верхняя часть изображения. В чем проблема так и не понял, мне кажется что где то стоят ограничения на объем, или что то подобное, но что именно так и не нашел.
    P.S.: Заранее огромное спасибо.
     
  2. tIT

    tIT Гость

    По умолчанию такого быть не может!
    Смотрите, что сами поломали в процессе эксплуатации (-;
     
  3. Lex_nv

    Lex_nv Гость

    Не смешно. Зачем отвечать на вопросы на которые не можешь ответить?
     
  4. ????

    ???? Гость

    что в логах?
     
  5. _serg_

    _serg_ Гость

    с этого надо начинать жалобы :)
     
Загрузка...
Похожие Темы - Проблема картинками Apach
  1. Smorti
    Ответов:
    1
    Просмотров:
    20
  2. Denybxx
    Ответов:
    18
    Просмотров:
    133
  3. bes
    Ответов:
    0
    Просмотров:
    52
  4. Denybxx
    Ответов:
    4
    Просмотров:
    156
  5. AgniXRudra

    Проблема Проблема с MITM

    AgniXRudra, 8 дек 2016, в разделе: Kali Linux
    Ответов:
    8
    Просмотров:
    146

Поделиться этой страницей