Проблема с Kerio Winroute и Citrix Metaframe

Тема в разделе "Программное обеспечение", создана пользователем -, 1 ноя 2006.

  1. Гость

    Люди, помогите.
    Недавно фирма "раскошелилась" на интернет. (ADSL 128 - не бог весть что, но все-же)
    Решил по совету знакомых установить Kerio WinRoute Firewall, чтобы инет людям в сети раздавать.
    В сети все пашут в 1С в терминалке под Citrix. Вроде бы как и WinRoute настроил (пока на полный доступ), и инет у всех есть и в терминале все работают. Но проблема в том, что с компьютера где установлен файервал не запускается терминалка. И не видно сетевого окружения.
    Проблема в том, что компьютер этот - мой, а мне еще и в 1С надо работать и программить тоже.
    Помогите, может кто знает как настроить.
     
  2. Xima

    Xima Тестируем

    Регистрация:
    29 сен 2005
    Сообщения:
    229
    Симпатии:
    0
    а фаер отстроен нормально??
     
  3. Гость

    Судя по всему нет.
    В политике траффика первой строкой пробовал записать правила типа
    Source - Any
    Destination - Any
    Service - Any
    Action - Permit
    Не помогло. Хотя по логике вещей должна бы.
    Я так подозреваю, что проблема в службе, которая создает соединения с citrix сервером. Только вот как их перенастроить?
     
  4. morpheus

    morpheus скриптописец

    Регистрация:
    7 авг 2006
    Сообщения:
    3.927
    Симпатии:
    0
    попробуй воспользоваться визардом настроек(перед этим мона поубивать другие настройки)

    решение канечно рискованное, но мона попробовать :)
     
Загрузка...
Похожие Темы - Проблема Kerio Winroute
  1. c0de3r
    Ответов:
    5
    Просмотров:
    127
  2. DobermannTT
    Ответов:
    10
    Просмотров:
    136
  3. SoulPaladin
    Ответов:
    4
    Просмотров:
    133
  4. Artael
    Ответов:
    1
    Просмотров:
    110
  5. ENSLER
    Ответов:
    0
    Просмотров:
    103

Поделиться этой страницей