Проблемы с доступом

Тема в разделе "Lotus - Администрирование", создана пользователем 1KIA, 25 окт 2010.

  1. 1KIA

    1KIA Гость

    Есть два сервера с разными АК, пользователей мигрировали с сервера 1 на сервер2
    Через Группы, в которые входили пользователи перешедшие на сервер2, теперь нет доступа

    Хотя... если смотреть на пользователя через Effective Access , то (если пользователь указан в группах в АК1 и АК2) он указан во всех группах
    А если пользователь с сервера 2 также указан в группах двух серверов, но через Effective Access его находит только в группах на сервере1

    Почему так и как исправить?
     
  2. RAJ

    RAJ Well-Known Member

    Регистрация:
    17 янв 2007
    Сообщения:
    440
    Симпатии:
    0
    скорее всего в Directory Assistance на сервере1 не установили "Group Authorization: YES" для АК сервера2
     
  3. 1KIA

    1KIA Гость

    RAJ
    ТОЧНО, огромное спасибо
     
  4. spartanec

    spartanec Гость

    И у меня проблема: добавляю юзера в группу (группа в ACL базы прописана все как надо) - а при попытке зайти в эту базу пишет - нет доступа. Делаю рестарт сервера - все работает. Что за хрень????
     
  5. RAJ

    RAJ Well-Known Member

    Регистрация:
    17 янв 2007
    Сообщения:
    440
    Симпатии:
    0
    группа обновляется не мгновенно, надо подождать
     
  6. spartanec

    spartanec Гость

    Сутки прошли после внесения юзер в группу. я думаю достаточно :)))
     
Загрузка...
Похожие Темы - Проблемы доступом
  1. aliaksandr89
    Ответов:
    3
    Просмотров:
    131
  2. Amfion
    Ответов:
    5
    Просмотров:
    126
  3. wowa
    Ответов:
    7
    Просмотров:
    383
  4. John_Tavarez
    Ответов:
    0
    Просмотров:
    341
  5. Валентин Амбер
    Ответов:
    11
    Просмотров:
    355

Поделиться этой страницей