проблемы Shop-script Free и Mysql

Тема в разделе "PHP программирование", создана пользователем neko_aina, 21 сен 2007.

Наш партнер Genesis Hackspace
Статус темы:
Закрыта.
  1. neko_aina

    neko_aina Гость

    не инсталится шоп-скрипт.

    обнаружила его теоретический конфликт версий мускля. теоретический, потому что http://www.shop-script.ru/php-shopping-car...-1-sysreqs.html - системные требования шоп-скрипта. про мускль там написано "MySQL 3.23.x, 4.x, 5.x", в клиенте написано только что работает с 3.23.49.

    кто-то из нас явно идиот...

    вопрос: кто и в каком месте? :)
     
Загрузка...
Похожие Темы - проблемы Shop script
  1. nikos
    Ответов:
    29
    Просмотров:
    213
  2. lmike
    Ответов:
    4
    Просмотров:
    90
  3. VikTor1990
    Ответов:
    0
    Просмотров:
    41
  4. hitesh
    Ответов:
    6
    Просмотров:
    129
  5. Hackerelite
    Ответов:
    24
    Просмотров:
    395
Статус темы:
Закрыта.

Поделиться этой страницей