система не видит фреймворков ниже 4-ого

Тема в разделе ".NET", создана пользователем nobody, 29 апр 2011.

  1. nobody

    nobody Гость

    они установлены но вижуел их не видит
    в target framework есть только 4-й фреймворк и все... хотя все другие установлены и перестановлены..
    но ето проблема не с вижуелом.. когда ставлю SharpDeveloper то он матерится что нету фреймворка 3.5 хотя я его установил и он есть
    что делать?
     
  2. nobody

    nobody Гость

    проблема решилась через веб инсталятор фреймворка 3.5
     
Загрузка...

Поделиться этой страницей