Скрипт установился успешно и... ничего не работает!

Тема в разделе "Программное обеспечение", создана пользователем vlad555, 17 сен 2010.

  1. vlad555

    vlad555 New Member

    Регистрация:
    2 ноя 2009
    Сообщения:
    4
    Симпатии:
    0
    Решил попробовать установить интернет-магазин WebAsyst Shop-Script. Скрипт платный, но в сети обнаружилось по крайней мере пять версий этого скрипта, включая версию этого года, которые можно скачать и запустить. И отзывы скачайвших свидетельствуют об их работоспособности. Но у меня не заработала ни одна из них! И диагностика абсолютно одинаковая. Вот такая: работа инсталлятора закончилась сообщением об успешном завершении и даны ссылки для входа в админку и инсталлятор. Но ни по одной из них войти нельзя - пишет 403 (запрещено).

    И в базе не появилось ни одной таблицы.

    На что это похоже?
     
  2. vital

    vital Больной Компом Детектед
    Команда форума Web Team

    Регистрация:
    29 янв 2006
    Сообщения:
    2.470
    Симпатии:
    27
    Это похоже на то, что в базе ничего не появилось и возникла ошибка о которой вот это
    Наверно свидетельствует.

    Разбирайтесь почему данные непопадают в бд.
     
Загрузка...
Похожие Темы - Скрипт установился успешно
  1. amstrot
    Ответов:
    1
    Просмотров:
    70
  2. nml
    Ответов:
    2
    Просмотров:
    145
  3. anon
    Ответов:
    0
    Просмотров:
    390
  4. serauto79
    Ответов:
    1
    Просмотров:
    858
  5. deeeman
    Ответов:
    1
    Просмотров:
    740

Поделиться этой страницей