Unsupported Id File Version

Тема в разделе "Lotus - Администрирование", создана пользователем 1KIA, 9 мар 2011.

  1. 1KIA

    1KIA Гость

    Репутация:
    0
    Кто то использует id vault?
    Вопрос в следующем: если сохранить id из хранилища id, то при открытии клиента с этим id выдает ошибку: "unsupported id file version". Почему возникает данная ошибка?
     
  2. Wanderer

    Wanderer Well-Known Member
    Lotus team

    Репутация:
    0
    Регистрация:
    23 мар 2006
    Сообщения:
    395
    Симпатии:
    15
    Клиентом какой версии вы пытаетесь подхватить эту id из Vault?
     
Загрузка...

Поделиться этой страницей