1. Спонсор публикаций Marketplace codeby. Сервис, который так долго ждали. При расчетах используем биткоин. Первый товар уже в продаже: Консультация на тему ИБ от Ondrik8

    Скрыть объявление
  2. Спонсор публикаций Marketplace codeby. Сервис, который так долго ждали. При расчетах используем биткоин. Второй товар маркетплейса: Надёжная обфускация вашей программы от PingVinich

    Скрыть объявление

Установка Лотус для нового пользователя

Тема в разделе "Lotus - Администрирование", создана пользователем 1KIA, 26 апр 2010.

  1. 1KIA

    1KIA Гость

    Репутация:
    0
    Помогите пожалуйста
    Есть два сервера с разными АК в разных доменах.
    При установке Лотус для нового пользователя указывается сервер2 и при этом появляется сообщение, что сервер2 не найден на сервере1
    :(
     
  2. Klido

    Klido Гость

    Репутация:
    0
    мало информации...
    КАК именно установка происходит? с 0 или подкладываете notes.ini+names.nsf?
     
  3. 1KIA

    1KIA Гость

    Репутация:
    0
    с ноля. Если указать сервер1, то подтягивается id с АК на сервере. А при указании сервера2 выдает ошибку
     
  4. Klido

    Klido Гость

    Репутация:
    0
    так АК разные... зачем указывать сервер2?
    трассируйте видимость сервера2 по DNS с клиентского компа
     
  5. 1KIA

    1KIA Гость

    Репутация:
    0
    так правильно указывается только сервер 2 при установке, но почему-то не находит и пишет о сервере1...
    Или такого не может быть...
    Просто это говорят те кто устанавливал для пользователей Лотус
    Сказали, что уже на нескольких машинах такое... Просто нет возможности и времени проверить
     
  6. RAJ

    RAJ Well-Known Member

    Репутация:
    0
    Регистрация:
    17 янв 2007
    Сообщения:
    440
    Симпатии:
    0

    у меня такое ощущение, что в поле юзера они прописывают Server2, а в поле сервера - Server1 :KillMe:
     
Загрузка...

Поделиться этой страницей