Verifying Your Authorization To Use Server

Тема в разделе "Lotus - Администрирование", создана пользователем oshmianski, 17 окт 2007.

  1. oshmianski

    oshmianski Гость

    Приветствую, коллеги.

    Пытаюсь настроить удаленный доступ LN (7.0.2) + LD (6.5.4) - Home Network Dialup через обычное модемное соединение. Клиент = WinXP, сервер = WinNT 5.2.
    Подключение доходит до Verifying your authorization to use server (Проверка наличия у вас прав на работу с сервером) и зазависает (тупо долбится и выдает в статус строке это сообщение). По опыту могу сказать, что визуально следующим шагом должно пойти копирование почтовой бд пользователя.

    Точно такое же соединение настраивается в другом месте с полпинка.
    В логах на серваке ничего нет. Пробовал нескольких пользователей.

    Подскажите, плс, в чем может быть проблема, почему не проходит проверка прав?
     
  2. lionk

    lionk Well-Known Member

    Регистрация:
    5 апр 2007
    Сообщения:
    308
    Симпатии:
    3
    Syntax: Log_Connections=value
    Description: Specifies whether or not connection logging is enabled on the server. When connection logging is enabled, the server console displays the Notes network port, the network address of the requesting system, and the network address of the destination server.
    0 - Do not log connections
    1 - Log connections
    Applies to: Servers
    Default: None
    UI equivalent: None, although you can specify this setting in the NOTES.INI Settings tab of the Configuration Settings document in the Domino Directory.

    мож поможет разобратся...
     
  3. collection

    collection Well-Known Member

    Регистрация:
    4 июл 2006
    Сообщения:
    472
    Симпатии:
    0
    ras соединение устанавливается без проблем с сервером удаленного без использования лотуса?
    Network Network Dialup Information одинаково вносите для обоих случаев?
     
  4. oshmianski

    oshmianski Гость

    Для: lionk
    пасиб, попробую

    Для: collection

    да

    ну конечно
     
  5. oshmianski

    oshmianski Гость

    проблема решилась. неописуемые пляски с бубном, как всегда ;(

    Было замечано следующее: на всех машинах, на которых проявлялась подобная грабля, драйвера для модема ( D-Link DFM-562E) ставился установщиком с заводского компакта.

    Что делал:
    1. удаляю модем из устройств
    2. обновляю конфинурацию оборудования
    3. ставлю дрова для модема, указывая только inf файлик
    4. пробую коннектиться = 0

    ладно

    1. удаляю дрова для модема из "Установка и удаление программ"
    2. обновляю конфинурацию оборудования
    3. ставлю дрова для модема, указывая только inf файлик
    4. пробую коннектиться = 0

    ладно, я упертый

    1. пергружаю машину
    2. удаляю модем из устройств
    3. обновляю конфинурацию оборудования
    4. ставлю дрова для модема, указывая только inf файлик
    5. удаляю и создаю заново подключение
    6. пробую коннектиться = все гут!!!

    уфх, мама роди меня обратно. куплю калаш и поеду в гости к... к кому-нить :)
     
  6. Constantin A Chervonenko

    Constantin A Chervonenko Well-Known Member

    Регистрация:
    30 май 2006
    Сообщения:
    1.288
    Симпатии:
    0
Загрузка...

Поделиться этой страницей