Винда не находит драйвера привода Cd-rom

Тема в разделе "Hardware", создана пользователем manok, 7 май 2007.

Статус темы:
Закрыта.
  1. manok

    manok Гость

    Проблема у меня в общем такая: При запуске компьютера вылетает вот такое окно

    http://www.funkyimg.com/u/41231Magical_Sna...55__001___1.png

    Если нажать "Yes" то компьютер просит перезагрузки...но после перезагрузки опять тоже самое.

    Захожу в "Мой компьютер" и вижу что CD-ROMа якобы вообще нет.

    http://www.funkyimg.com/u/87579Magical_Sna...7_1809__001.png

    В диспечере устройств вот такая картина

    http://www.funkyimg.com/u/49067Magical_Sna...758__002__2.png

    Захожу в "свойства" - " сведения о драйверах" и вижу вот такую картину

    http://www.funkyimg.com/u/19852Magical_Sna...7_1758__003.png

    Народ помогите мне пожалуйста, дайте совет что мне надо делать в данной ситуации???
     
  2. admin

    admin Well-Known Member

    Регистрация:
    8 авг 2003
    Сообщения:
    2.811
    Симпатии:
    0
    Для: manok
    посмотри в диспетчере устройств есть ли сидюк.
    если есть - удали и перегрузись.
     
  3. manok

    manok Гость

    <!--QuoteBegin-Серёга+7:05:2007, 16:43 -->
    <span class="vbquote">(Серёга @ 7:05:2007, 16:43 )</span><!--QuoteEBegin-->Для: manok
    посмотри в диспетчере устройств есть ли сидюк.
    если есть - удали и перегрузись.
    [snapback]65098" rel="nofollow" target="_blank[/snapback]​
    [/quote]

    Уже пробовал...не помогло. Мне посоветовали переутановить винду, как думаешь поможет?
     
Загрузка...
Статус темы:
Закрыта.

Поделиться этой страницей