запуск 1с8

  • Автор темы dum
  • Дата начала
D
#1
здрасте, такая проблема компас конфликтует с 1с8, поэтому 1с8 запускаю под виртуалкой.
Есть патч на 1с8, чтобы не требовался хасп эмулятор?
 
A

AndreySAV

#2
патчи есть. ищи в нэте. только не знаю как на счет новых версий, но старые работают.
 
A

AndreySAV

#4
подскажи ссылку, у меня версия 8016, второй день копаюсь ничего не могу найти
не помню точно. щас поищу. если науду то скину.

подскажи ссылку, у меня версия 8016, второй день копаюсь ничего не могу найти
вот нашел.
«Проблема скачать эмулятор HASP для „1С“ решается за 1–2 минуты. С сайта www.emule-project.net вы скачиваете программу eMule. Запустив её, ищите по ключевому слову „hasp“ и получаете около полусотни ссылок на работающие эмуляторы HASP для любой версии программ „1С“ — от 6.0 до 8.0.»
 
D
#6
всё не то. Это эмуляторы не многим отличающиеся друг от друга, последний даже не пытается ставиться, пока не будет удалён компасовский.

Нужен патчик, чтобы 1с8 перестала требовать драйвер.
 
D
#8
правила кто-нить читал ваще?
например пункт:
"2.9. Официальным языком форума является русский литературный"

Ну так что, знает кто-нибудь как отцепиться от этих эмуляторов?
Очень нужно - под виртуалкой работать тяжело.
 
G

Guest

#9
например пункт
Пользуясь правом модератора, устанавливаю дополнительные правила на данный раздел форума:
Темы, содержащие личные оскорбления, просьбы о помощи во взломе софта, а также ссылки на всяческого рода ломалки и кряки будут нещадно удаляться. Кроме этого, темы, содержащие материалы нарушающие УК РБ в целом и любые нарушения (с моей точки зрения) АП, также будут удаляться нещадно.
Господа, форум предназначается исключительно для обмена опытом между программистами. Прошу учитывать данный аспект!
4500 стоит отцепится от эмуляторов. Любой франч 1С тебе с этим поможет.