Зависает Клиент

k85

Well-known member
11.10.2011
158
0
#1
Установлен 8.5.2 FP3 клиент, многопользовательский. Один сотрудник работает нормально, а у второго пробдлемы. Открываются все базы, все работает, открывает почтовую, переходит по папкам , вьюхам - ОК, нажимает Сообщение или Ctrl+M и клиент зависает. Отключение антивируса пробовал, менять почтовый шаблон на разные - не помогло. Что можно сделать?
 
27.02.2013
22
0
#2
Обновляй на версию 8.5.3 или в крайнем случае 8.5.2FP4. Знаком с этим глюком. Зависает жостко только снятие процесса помогает.
 

aameno2

Well-known member
27.01.2009
514
12
#3
Проверь пути в notes.ini в профайле у клиента. Не так давно был глюк, ошибка в пути...
 

k85

Well-known member
11.10.2011
158
0
#4
конечно завтра еще раз проверю, но вроде все вернок в notes.ini было
 

k85

Well-known member
11.10.2011
158
0
#5
Проверь пути в notes.ini в профайле у клиента. Не так давно был глюк, ошибка в пути...

все указано верно. Не помогло
 

k85

Well-known member
11.10.2011
158
0
#6
kivboy
но ведь остальные именно в 8.5.2. FP3 работают и у них все ОК
 

Мыш

Lotus team
12.02.2008
1 099
10
#7
k85, если б у всех зависал, мы все б давно на Exchange перешли :)))
А клиент зачищать пробовали (cache, bookmark)? У меня недавно случай был - тоже вис клиент (правда, 8.5.2 голый), помогло удаление аж desktop*.ndk (видимо, криво обновился при установке нового клиента).
 

k85

Well-known member
11.10.2011
158
0
#8
Мыш
скоро смогу ответить, переустанавливаю клиент вообще. Удалю desktop и bookmark
после эксперимента напишу, надеюсь поможет
 

Мыш

Lotus team
12.02.2008
1 099
10
#10
k85, я вот заметил, что 8.5.2 ( по крайней мере, до FP4) по кривизне не уступает голой 8.5 (может, и превосходит). Зависоны, тупейшая проблема с отображением иконок аттачей, "ломание" баз на серверах старых версий... Все это проходили...
 
27.02.2013
22
0
#12
Помогла только переустановка клиента
А что установка fixpacka не помогла ??! Все быстрее чем переустанавливать клиента.

Да, тут упоминали полезный параметр DisableUniscribe=1 в notes.ini клиента ( решает проблему с зависанием клиента в видах