1. Наш канал codeby в telegram. Пишем об информационной безопасности, методах защиты информации, о программировании. Не пропускай новости с кодебай, будь в тренде ! Подробнее ...

    Скрыть объявление

Звууук .... пропал звук

Тема в разделе "Hardware", создана пользователем antidiss, 22 янв 2011.

Статус темы:
Закрыта.
  1. antidiss

    antidiss Гость

    Репутация:
    0
    итак... проблема вот в чем... недавно переустановил винду...вроде все нормально ноо... появилась проблемка... НЕТУ ЗВУКА!!! колонки все подключил...дайректикс обновил... все в поряде вродеб... все ровно нету... проверил в DXDIAG звук... там пишет ***DirectSound test results: Failure at step 3 (DirectSoundCreate): HRESULT = 0x8878000a (The request failed because DirectSound resources, such as the priority level, were already in use by another caller.)***... драйвер не находит мой девайс... диспетчер устройств тоже не видит... ПОМОГИТЕ ПЛЗ... очень прошу помогите...
     
  2. dreamer

    dreamer Гость

    Репутация:
    0
    Переустанавливали венду с какой и на какую?
     
  3. lazybiz

    lazybiz Well-Known Member

    Репутация:
    0
    Регистрация:
    3 ноя 2010
    Сообщения:
    1.339
    Симпатии:
    0
    Что-то я не понял... в диспетчере устройств устройства нет?
     
  4. DrFlash

    DrFlash Гость

    Репутация:
    0
    В диспетчере устройств "Неизвестные устройства" присутствуют? Если да, то скачать с инета драйвера для звуковухи последней версии, и установить.
     
Загрузка...
Статус темы:
Закрыта.

Поделиться этой страницей