execute.py

  1. D

    Проблема Запуск fern wifi cracker используя python3

    После обновления fern wifi cracker, при попытке запустить его, execute.py выдает ошибку, что я пытаюсь запустить программу используя python2.7 а нужно 3. Python 3 в Kali ставил, но вот как заставить запускаться программу используя python3 не знаю. Подскажите решение.