• B правой части каждого сообщения есть стрелки и . Не стесняйтесь оценивать ответы. Чтобы автору вопроса закрыть свой тикет, надо выбрать лучший ответ. Просто нажмите значок в правой части сообщения.

  • Курсы Академии Кодебай, стартующие в мае - июне, от команды The Codeby

    1. Цифровая криминалистика и реагирование на инциденты
    2. ОС Linux (DFIR) Старт: 16 мая
    3. Анализ фишинговых атак Старт: 16 мая Устройства для тестирования на проникновение Старт: 16 мая

    Скидки до 10%

    Полный список ближайших курсов ...

WordPress all-in-one-seo-pack 3.3.5

Ребят на сайте установлен all-in-one-seo-pack 3.3.5 помнится где-то читал что есть уязвимость в нем какая-то Кто-то может подсказать что и как а-то стандартные методы по WP не работают
А сайт меня очень интересует и на просторах интернета найдти что-то понятное не могу
 

qwerty_man

Well-known member
11.04.2019
47
85
BIT
0
Вау серйозно так он мне и показал только это
Приветствую!
Wpscan вряд ли мог показать уязвимость в all-in-one-seo-pack 3.3.5, так как он работает с БД wpvulndb, а там есть информация по уязвимостям только до версии 3.2.7:


3.3.5 актуальная версия на данный момент (от 7-го февраля), думаю, пока по ней уязвимостей не опубликовано (если они вообще есть).
 
Мы в соцсетях:

Обучение наступательной кибербезопасности в игровой форме. Начать игру!